<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /             AP, LLC  \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`_________'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
-->
<html lang="en">
  <head>
    <title>The Unemployment Rate Is the Lowest It’s Been in 50 Years. So Why Are American Workers Feeling Discouraged? | Money</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/money/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/money/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/money/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/money/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/money/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/money/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/money/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/money/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/money/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/money/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/money/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/money/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="preload" as="script" href="/karma-fara.js">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="Job market,msyndication,Unemployment rate">
        <meta name="news_keywords" content="Job market,msyndication,Unemployment rate">
    <meta name="description" content="It’s the best time in decades to find a job — but take a closer look, and you might see a different story.">
    <link rel="canonical" href="http://money.com/low-unemployment-low-wages/">
    <link rel="amphtml" href="https://money.com/low-unemployment-low-wages/?amp&#x3D;true">
      <meta property="og:title" content="The Unemployment Rate Is the Lowest It’s Been in 50 Years. So Why Are American Workers Feeling Discouraged?">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Money">
      <meta property="og:url" content="http://money.com/low-unemployment-low-wages/">
      <meta property="og:description" content="It’s the best time in decades to find a job — but take a closer look, and you might see a different story. ">
      <meta name="pinterest:url" content="http://money.com/low-unemployment-low-wages/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="http://money.com/low-unemployment-low-wages/">
      <meta name="twitter:title" content="The Unemployment Rate Is the Lowest It’s Been in 50 Years. So Why Are American Workers Feeling Discouraged?">
      <meta name="twitter:description" content="It’s the best time in decades to find a job — but take a closer look, and you might see a different story.">
      <meta name="pinterest:description" content="It’s the best time in decades to find a job — but take a closer look, and you might see a different story.">
    <meta name="twitter:site" content="@MONEY">
    <meta name="pinterest:media" content="https://moneydotcomvip.files.wordpress.com/2019/10/gettyimages-1056003782.jpg?quality&#x3D;85">
    <meta name="twitter:image" content="https://moneydotcomvip.files.wordpress.com/2019/10/gettyimages-1056003782.jpg?quality&#x3D;85">
    <meta property="og:image" content="https://moneydotcomvip.files.wordpress.com/2019/10/gettyimages-1056003782.jpg?quality&#x3D;85">
      <meta property="og:image:width" content="1024">
      <meta property="og:image:height" content="620">
    <meta property="fb:app_id" content="53177223193">
    <meta property="fb:pages" content="119930514707114">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://money.com/section/everyday-money/","name":"Everyday Money","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://money.com/tag/unemployment-rate/","name":"Unemployment rate","image":null}}]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"The Unemployment Rate Is the Lowest It’s Been in 50 Years. So Why Are American Workers Feeling Discouraged?","image":[{"@type":"ImageObject","url":"https://moneydotcomvip.files.wordpress.com/2019/10/gettyimages-1056003782.jpg?quality=85&w=1012&h=569&crop=1","width":null,"height":null,"caption":"Young woman home office"}],"author":[{"@type":"Person","name":"Sarah Foster/Bankrate.com"}],"publisher":{"@type":"Organization","name":"Money","url":"https://money.com","logo":{"@type":"ImageObject","url":"https://money.com/money/img/logo.png","width":209,"height":60},"sameAs":["https://www.facebook.com/MoneyMagazine","https://twitter.com/money","https://www.instagram.com/moneymag","https://www.youtube.com/channel/UCGFBKGwap9wa9npMd1n-1Vw"]},"datePublished":"2019-10-15T17:39:36.000Z","dateModified":"2020-01-13T21:18:25.000Z","description":"It’s the best time in decades to find a job — but take a closer look, and you might see a different story.","mainEntityOfPage":"http://money.com/low-unemployment-low-wages/"}]
      </script>
        <meta name="google-site-verification" content="5w1rl4iwAR7kN1jfJEXz5hqEVP7X_HAasGoC7R_LpDE">
    <script>
      function getQueryParam(paramName) {
        var query = window.location.search.substring(1);
        var params = query.split('&');
        for (var i = 0; i < params.length; i += 1) {
          var pair = params[i].split('=');
          if (pair[0] === paramName) {
            return pair[1];
          }
        }
        return false;
      };
      function removeURLParameter(url, param) {
        var urlParts = url.split('?');
        if (urlParts.length >= 2) {
          var prefix = "".concat(encodeURIComponent(param), "=");
          var params = urlParts[1].split(/[&;]/g);
          for (var i = params.length - 1; i >= 0; i -= 1) {
            if (params[i].lastIndexOf(prefix, 0) !== -1) {
              params.splice(i, 1);
            }
          }
          url = urlParts[0];
          if (params.length > 0) {
            url += "?".concat(params.join('&'));
          }
          return url;
        }
        return url;
      };
      function setCookie(cookieName, value, daysToExpire) {
        var expires = '';
        if (daysToExpire) {
          var date = new Date();
          date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
          expires = "; expires=".concat(date.toGMTString());
        }
        if (expires !== '') {
          document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
        }
        return true;
      };
      (function(){
        var hid = getQueryParam('hid');
        if (!hid) {
          return;
        }
        setCookie('hid', hid, 90);
        window.location.replace(removeURLParameter(window.location.href, 'hid'));
      })();
    </script>
    
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(a,e){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      a.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place in brand repos.
      a.karma = window.karma || {};
      a.karma.config = {
        apiVersion: 3,
        bypassDOMReady: false,
        isMobile: isMobile,
        site: 'money.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          ch: "everydaymoney",
          sch: "",
          ctype: "article",
          mm: "1",
          tags: ["jobmarket","msyndication","unemploymentrate"],
          aid: 5659895,
          cid: 5659895,
          etype: "video",
          id:'5659895',
          // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
          type: 'video_article',
          channel: 'everydaymoney',
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
    
      function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="/karma-fara.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)
    }(window,document);
    </script>
    
    <script defer src="/money/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["PT+Serif:400,700", "Roboto+Condensed:300,400,400i,700", "Dosis:400,400i,700,700i"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('vwkDGW1h786nvA887oa073kNaIxlHfAw');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: "/money"
      };
    </script>
    
    <script data-ad-client="ca-pub-8157005136417728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/money/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/money/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article  karma-site-container no-js" data-current-env="production" data-add-slash="true" data-caas-sitename="money"      data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity"
      data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates"
      data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains"
      data-search-api-url=""
      data-faceted-search-api-url=""
  >
        
          <header class="navigation ">
            <nav class="main no-secondary-ribbon no-utility-ribbon contextual-social-enabled has-headline">
        
        
                <section class="container primary">
                  <section class="subcontainer">
                    <div class="row-header__container">
                      <button class="menu" title="Menu" aria-label="Menu">
                        <div class="menu-box">
                          <div class="menu-inner"></div>
                        </div>
                      </button>
        
                        <div class="logo">
                              <a class="full-logo mobile-only" href="/money/" data-action="primary-nav-logo" aria-label="Logo">
                                <svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox="0 0 492.7 156.3"><path fill="#069" d='M485.1 51.6V31.7H446v19.9h9.7l-13.1 44.5-13.3-44.5h9.8V31.7h-43.5v19.9h6.2l24.8 71.6c2.7 8.2-.1 11.6-5.2 11.6-4.5 0-7.3-2.4-7.8-8.9h-15.8v25.2c8 1.9 15.4 2.9 21.1 2.9 18.2 0 27.2-6.7 34-26.8l26.2-75.5h6v-.1zM343.9 82.9h51.3v-10c0-24.4-12.2-42.9-39-42.9-23.8 0-39.9 16.2-39.9 46.5v1.3c0 33.6 17.3 46.5 44 46.5 10.2 0 24.7-3.4 33.3-7.5v-24h-18.7c-1.4 8.3-6.3 12-13.7 12-11.2 0-17.4-5.5-17.4-19.2v-2.7h.1zm.1-15.5c.7-12.1 5.7-17.5 12.9-17.5 8.1 0 12.1 5.3 12.5 17.5H344zm-63 54.8h32.6v-19.9h-6.4V57.5c0-16.9-8.1-27.6-24-27.6-10.3 0-19.6 6.3-24.7 16.3V31.7h-32.9v19.9h6.3v50.7h-6.3v19.9h44.1v-19.9h-10.5V66.9c0-8.3 3.8-13.1 11.1-13.1 7.5 0 10.7 4.9 10.7 13.1v55.3zm-57.4-44.4v-1.3C223.6 46 207 30 182 30c-24.9 0-41.6 16-41.6 46.5v1.3c0 30.5 16.6 46.5 41.6 46.5s41.6-16.1 41.6-46.5zm-27.5.9c0 1.2 0 4-.1 5.1-.6 12.8-5 19.5-14 19.5s-13.3-6.6-14-19.2c-.1-1.2-.1-3.6-.1-4.9v-7.6c.4-13.2 4.6-20.5 14-20.5 9.7 0 13.8 7.8 14 21.7v3.7c.2 0 .2 2.1.2 2.2zM92.3 122.2h48.2v-19.9H131V22.8h9.4V2.9H87.6L73.3 71.7 58 2.9H6v19.9h9.3v79.5H6v19.9h40.5v-19.9h-9.7V27.6l21.7 94.6h21.9l21.4-94.4v74.6h-9.4v19.8h-.1z' /></svg>
                          </a>
                              <a class="full-logo desktop-only" href="/money/" data-action="primary-nav-logo" aria-label="Logo">
                              <svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox="0 0 492.7 156.3"><path fill="#069" d='M485.1 51.6V31.7H446v19.9h9.7l-13.1 44.5-13.3-44.5h9.8V31.7h-43.5v19.9h6.2l24.8 71.6c2.7 8.2-.1 11.6-5.2 11.6-4.5 0-7.3-2.4-7.8-8.9h-15.8v25.2c8 1.9 15.4 2.9 21.1 2.9 18.2 0 27.2-6.7 34-26.8l26.2-75.5h6v-.1zM343.9 82.9h51.3v-10c0-24.4-12.2-42.9-39-42.9-23.8 0-39.9 16.2-39.9 46.5v1.3c0 33.6 17.3 46.5 44 46.5 10.2 0 24.7-3.4 33.3-7.5v-24h-18.7c-1.4 8.3-6.3 12-13.7 12-11.2 0-17.4-5.5-17.4-19.2v-2.7h.1zm.1-15.5c.7-12.1 5.7-17.5 12.9-17.5 8.1 0 12.1 5.3 12.5 17.5H344zm-63 54.8h32.6v-19.9h-6.4V57.5c0-16.9-8.1-27.6-24-27.6-10.3 0-19.6 6.3-24.7 16.3V31.7h-32.9v19.9h6.3v50.7h-6.3v19.9h44.1v-19.9h-10.5V66.9c0-8.3 3.8-13.1 11.1-13.1 7.5 0 10.7 4.9 10.7 13.1v55.3zm-57.4-44.4v-1.3C223.6 46 207 30 182 30c-24.9 0-41.6 16-41.6 46.5v1.3c0 30.5 16.6 46.5 41.6 46.5s41.6-16.1 41.6-46.5zm-27.5.9c0 1.2 0 4-.1 5.1-.6 12.8-5 19.5-14 19.5s-13.3-6.6-14-19.2c-.1-1.2-.1-3.6-.1-4.9v-7.6c.4-13.2 4.6-20.5 14-20.5 9.7 0 13.8 7.8 14 21.7v3.7c.2 0 .2 2.1.2 2.2zM92.3 122.2h48.2v-19.9H131V22.8h9.4V2.9H87.6L73.3 71.7 58 2.9H6v19.9h9.3v79.5H6v19.9h40.5v-19.9h-9.7V27.6l21.7 94.6h21.9l21.4-94.4v74.6h-9.4v19.8h-.1z' /></svg>
                          </a>
                        </div>
        
                      <div class="contextual-social-links mobile-only">
                        <div class="component share  ">
                          <div class="social-container display-flex">
                                <span
                                  class="icon icon-facebook-circle-solid social-icon padding-8-right "
                                    data-social-service="facebook"
                                >
                                    <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://money.com/low-unemployment-low-wages/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200123"
                                      class="display-block component popup"
                                        target="_blank"
                                        title="facebook share"
                                      aria-label="Share on facebook"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#3B5998" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>
                                
                                    </a>
                                </span>
                                      <span
                                  class="icon icon-twitter-circle-solid social-icon padding-8-right "
                                    data-social-service="twitter"
                                >
                                    <a href="https://www.twitter.com/intent/tweet?text&#x3D;The%20unemployment%20rate%20is%20the%20lowest%20it%E2%80%99s%20been%20in%2050%20years.%20So%20why%20are%20American%20workers%20feeling%20discouraged%3F%20http://money.com/low-unemployment-low-wages/%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                                      class="display-block component popup"
                                        target="_blank"
                                        title="twitter share"
                                      aria-label="Share on twitter"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>
                                
                                    </a>
                                </span>
                                        <span
                                    class="icon icon-email-circle-solid social-icon padding-8-right "
                                  >
                                      <a href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df8d88d398ef90ffc3ce8e999bfec5cec6dbc7c4d2c6cec5df8e999bf9cadfce8e999be2d88e999bdfc3ce8e999be7c4dcced8df8e999be2df8eee998e939b8e9292d88e999be9cecec58e999bc2c58e999b9e9b8e999bf2cecad9d8858e999bf8c48e999bfcc3d28e999bead9ce8e999beac6ced9c2c8cac58e999bfcc4d9c0ced9d88e999bedcecec7c2c5cc8e999befc2d8c8c4ded9cacccecf8e98ed8e999b8dcac6db90c9c4cfd28d88d398ef90c3dfdfdb918484c6c4c5ced285c8c4c684c7c4dc86dec5cec6dbc7c4d2c6cec5df86c7c4dc86dccaccced8848e98eddedfc6f4d8c4ded9c8ce8d88d398ef90cec6cac2c7d8c3cad9ce8e999ddedfc6f4c6cecfc2dec68d88d398ef90cec6cac2c78e999ddedfc6f4c8cac6dbcac2ccc58d88d398ef90cec6cac2c786d8c3cad9ce86cad9dfc2c8c7ce8e999ddedfc6f4c8c4c5dfcec5df8d88d398ef90999b999b9b9a9998" class="display-block " aria-label="Share on undefined">
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>
                                  
                                      </a>
                                  </span>
                          </div>
                        </div>
                      </div>
        
                      <div class="title-display desktop-only">
                        <span class="title-text padding-16-right">The Unemployment Rate Is the Lowest It’s Been in 50 Years. So Why Are American Workers Feeling Discouraged?</span>
        
                          <span>
                            <div class="component share  ">
                              <div class="social-container display-flex">
                                    <span
                                      class="icon icon-facebook-circle-solid social-icon padding-8-right "
                                        data-social-service="facebook"
                                    >
                                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://money.com/low-unemployment-low-wages/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200123"
                                          class="display-block component popup"
                                            target="_blank"
                                            title="facebook share"
                                          aria-label="Share on facebook"
                                        >
                                    
                                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#3B5998" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>
                                    
                                        </a>
                                    </span>
                                          <span
                                      class="icon icon-twitter-circle-solid social-icon padding-8-right "
                                        data-social-service="twitter"
                                    >
                                        <a href="https://www.twitter.com/intent/tweet?text&#x3D;The%20unemployment%20rate%20is%20the%20lowest%20it%E2%80%99s%20been%20in%2050%20years.%20So%20why%20are%20American%20workers%20feeling%20discouraged%3F%20http://money.com/low-unemployment-low-wages/%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                                          class="display-block component popup"
                                            target="_blank"
                                            title="twitter share"
                                          aria-label="Share on twitter"
                                        >
                                    
                                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>
                                    
                                        </a>
                                    </span>
                                            <span
                                        class="icon icon-email-circle-solid social-icon padding-8-right "
                                      >
                                          <a href="/cdn-cgi/l/email-protection#2a15595f48404f495e0c0952196e117e424f0f181a7f444f475a464553474f445e0f181a784b5e4f0f181a63590f181a5e424f0f181a66455d4f595e0f181a635e0f6f180f121a0f1313590f181a684f4f440f181a43440f181a1f1a0f181a734f4b5859040f181a79450f181a7d42530f181a6b584f0f181a6b474f5843494b440f181a7d4558414f58590f181a6c4f4f4643444d0f181a6e435949455f584b4d4f4e0f196c0f181a0c4b475a1148454e530c0952196e11425e5e5a1005054745444f53044945470546455d075f444f475a464553474f445e0746455d075d4b4d4f59050f196c5f5e477559455f58494f0c0952196e114f474b434659424b584f0f181c5f5e4775474f4e435f470c0952196e114f474b43460f181c5f5e4775494b475a4b434d440c0952196e114f474b43460759424b584f074b585e4349464f0f181c5f5e47754945445e4f445e0c0952196e11181a181a1a1b1819" class="display-block " aria-label="Share on undefined">
                                      
                                        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>
                                      
                                          </a>
                                      </span>
                              </div>
                            </div>
                          </span>
                      </div>
        
                      <div class="primary-links mobile-only" data-tracking-zone="nav">
                        <ul class="primary-text-links">
                              <li class="heading-list menu-list-item" data-action="primary-nav-pos-1">
                                <a href=""></a>
                              </li>
                        </ul>
                      </div>
        
                        <button class="icon search mobile-only js-activate" title="Search" aria-label="Search"><span
          class="icon icon-search utility-icon color-ribbon-primary-text "
        >
        
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
        
        
        </span>
        </button>
                        <div class="search-container mobile-only search-open" data-tracking-zone="search">
                          <form action="/money/search" method="GET">
                              <input name="q" type="text" class="search-field" value="Search" placeholder="Search Money" title="Search Money">
                          </form>
                        </div>
        
                      <div class="primary-links desktop-only" data-tracking-zone="nav">
                        <ul class="primary-text-links">
                              <li class="heading-list menu-list-item component subscribe-flyout" data-action="primary-nav-pos-1">
                                <a href=""></a>
                                
                              </li>
                        </ul>
                          <div class="buttons " data-tracking-zone="search">
                            <button class="icon search js-activate" data-action="primary-nav-pos-2" title="Search" aria-label="Search"><span
                            class="icon icon-search utility-icon color-ribbon-primary-text "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                          
                          
                          </span>
                          </button>
                            <div class="search-container">
                              <form action="/money/search" name="search" method="GET">
                                  <input name="q" type="text" class="search-field" value="" placeholder="Search " title="Search " aria-label="Search ">
                              </form>
                              <button
                                class="icon close close-search"
                                data-action="primary-nav-close-search"><span
                            class="icon icon-close utility-icon color-ribbon-primary-text "
                          >
                          
                            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                          
                          </span>
                          </button>
                            </div>
                          </div>
                          
                          
                          
                      </div>
        
        
                        
                          <div
                              id="div-gpt-cm"
                              data-tier="1"
                            
                            class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad  cm-ad karma-ad"
                            data-dimensions="4x1" role="complementary" aria-hidden="true" tabindex="-1"></div>
                        
        
                    </div>
                  </section>
                </section>
        
        
        
        
            </nav>
              <nav class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
              </nav>
        
            <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
        
            <nav data-tracking-zone="nav" class="menu no-secondary-ribbon">
              <section class="container">
        
        
                  <section class="menu main-menu">
        
                    <ul>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/">
                            Home
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/money/everyday-money/">
                            Everyday Money
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/money/retirement/">
                            Retirement
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/money/family-finance/">
                            Family Finance
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/money/careers/">
                            Careers
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/money/real-estate/">
                            Real Estate
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/money/investing/">
                            Investing
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/money/travel/">
                            Travel
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/topic/college-planner/">
                            College Planner
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/bestplaces">
                            Best Places to Live
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/best-colleges/">
                            Best Colleges
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/besttravel">
                            Best in Travel
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/best-banks/">
                            Best Banks
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/bestcreditcards/">
                            Best Credit Cards
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/the-50-best-mutual-funds-of-2019/">
                            Money 50: The Best Mutual Funds
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/topic/looking-forward/">
                            Looking Forward
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a   href="https://money.com/topic/ultimate-retirement-guide/">
                            Ultimate Retirement Guide
                          </a>
                        </li>
                    </ul>
                  </section>
                  <section class="menu second-menu">
        
                    <ul>
                        <li class="menu-item heading-menu">
                          <a   href="https://cloud1.maropost.com/accounts/2158/forms/1/view/09bbdf5fbe633be31145b1084fec29c0485be9dc">
                            Newsletters
                          </a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a href="/cdn-cgi/l/email-protection#731e1c1d160a2c1f160707160100331e1c1d160a1e121a1f5d101c1e">
                            Feedback
                          </a>
                        </li>
                    </ul>
                  </section>
        
        
                <section class="menu">
                  <label class="heading-tiny">Stay Connected</label>
                  <div class="menu-item-styled social-items no-pad-top">
                      <link href="https://www.facebook.com/MoneyMagazine">
                      <span
                        class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
                      >
                          <a href="https://www.facebook.com/MoneyMagazine"
                            class="display-block "
                              target="_blank"
                            aria-label="Share on undefined"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>
                      <link href="https://twitter.com/money">
                      <span
                        class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
                      >
                          <a href="https://twitter.com/money"
                            class="display-block "
                              target="_blank"
                            aria-label="Share on undefined"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>
                      <link href="https://www.instagram.com/moneymag">
                      <span
                        class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
                      >
                          <a href="https://www.instagram.com/moneymag"
                            class="display-block "
                              target="_blank"
                            aria-label="Share on undefined"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>
                      <link href="https://www.youtube.com/channel/UCGFBKGwap9wa9npMd1n-1Vw">
                      <span
                        class="icon icon-youtube-circle-stroke social-stroke-icon color-accent "
                      >
                          <a href="https://www.youtube.com/channel/UCGFBKGwap9wa9npMd1n-1Vw"
                            class="display-block "
                              target="_blank"
                            aria-label="Share on undefined"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.935 18c0 8.25-6.687 14.935-14.935 14.935C9.752 32.935 3.065 26.25 3.065 18S9.752 3.065 18 3.065c8.248 0 14.935 6.686 14.935 14.935" stroke-width="2" stroke="#B7B4B4"/><path d="M16.108 20.08l4.595-2.382-4.595-2.398v4.78zm-4.053 2.653c-.558-.183-.934-.55-1.135-1.104-.493-1.36-.638-7.01.31-8.13.323-.38.74-.607 1.235-.66 2.552-.274 10.436-.235 11.346.092.54.19.91.54 1.12 1.073.54 1.4.56 6.484-.07 7.83-.17.366-.45.623-.8.81-.95.5-10.75.49-12 .08z" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>
                  </div>
                </section>
              </section>
            </nav>
        
            <div class="sidebar-overlay-menu desktop-only hidden"></div>
        
            <div class="menu-overlay"></div>
        
              <div class="under-nav" data-tracking-zone="under-nav">
              
                    <div class="component feed clearfix header-recirc" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22types%22%3A%22post%2Cgallery%22%2C%22excluded%22%3A5659895%2C%22vocabulary%22%3A%22category%22%2C%22term%22%3A%22Everyday%20Money%22%2C%22recirc%22%3A%22top%22%7D" data-partial="list-item" data-variation="header-recirc" data-flair-size="20" data-type="feed" data-native_ad="%7B%22dimensions%22%3A%22480x100%22%2C%22placement%22%3A%22nav%22%2C%22priority%22%3A6%7D" data-nativekey="VDVYEVpdxXShXZ4ZbPSvvCw9">
                      
                    
                    </div>
              </div>
        
              	<div class="component adhesion-ad mobile-ad">
              	 	<div class="adhesion-ad-container">
              	    	  
              	    	    <div
              	    	        id="div-gpt-mob-adhesive-banner-fixed"
              	    	        data-tier="1"
              	    	      
              	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
              	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true" tabindex="-1"></div>
              	    	  
              	  </div>
              	</div>
        
              <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
                      <div
                        class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                      >
                    
                      <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                        class="ad ad-container ad-wrapper type-banner type-970x90-flex padding-8-tb desktop-ad tablet-ad  karma-ad"
                        data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                      </div>
              </div>
        
        
          </header>
    <div class="container-full-width karma-below-banner with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix karma-content-container">
      <meta content="https://money.com/low-unemployment-low-wages/">
      <div class="article-content karma-main-column">
        <div class="article-header padding-24-bottom">
          <!-- Headline -->
          <div class="intro article-info">
            <a href="https://money.com/wp-admin/post.php?post&#x3D;5659895&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
            </svg>
            
          </a>
          
            <div class="headline-wrapper">
              <h1 class="headline heading-content">The Unemployment Rate Is the Lowest It’s Been in 50 Years. So Why Are American Workers Feeling Discouraged?</h1>
              <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div>
            </div>
              <div class="intro-top margin-8-bottom clearfix">
                <!-- Breadcrumbs -->
                  <div class="component breadcrumbs clearfix " >
                    <nav class="breadcrumbs__container" aria-label="Breadcrumb">
                      <ol class="breadcrumbs__list">
                            <li class="breadcrumbs__item ">
                              <a class="breadcrumbs__link" href="https://money.com/section/everyday-money/">
                                <span class="breadcrumbs__title">
                                    Everyday Money
                                </span>
                                  <span class="icon breadcrumbs__icon ">
                                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                                  </span>
                              </a>
                            </li>
                            <li class="breadcrumbs__item  breadcrumbs__item--last">
                              <a class="breadcrumbs__link" href="https://money.com/tag/unemployment-rate/">
                                <span class="breadcrumbs__title">
                                    Unemployment rate
                                </span>
                                  <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                                  </span>
                              </a>
                            </li>
                          <li class="breadcrumbs__item visually-hidden" aria-current="page">
                            The Unemployment Rate Is the Lowest It’s Been in 50 Years. So Why Are American Workers Feeling Discouraged?
                          </li>
                      </ol>
                    </nav>
                    <span class="breadcrumbs-align-shift"></span>
                  </div>
              </div>
          </div>          <div class="author-social">
              <!-- Author and Date -->
              <div class="author scale-12 padded margin-24-tb clearfix">
                <div class="author-text" data-tracking-zone="author">
                    By
              
              
                          <a class="bold author-name" href="/author/bankrate-com/">Sarah Foster/Bankrate.com</a>
              
                      <div class="timestamp published-date padding-12-left">
                        October 15, 2019
                      </div>
                </div>
              </div>
            <!-- Share -->
            <div class="share center-pseudo">
              <div class="cf clear-fix clearfix" data-tracking-zone="top-menu">
                <div class="component share  ">
                  <div class="social-container display-flex">
                        <span
                          class="icon icon-facebook-circle-solid social-icon padding-8-right "
                            data-social-service="facebook"
                        >
                            <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://money.com/low-unemployment-low-wages/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200123"
                              class="display-block component popup"
                                target="_blank"
                                title="facebook share"
                              aria-label="Share on facebook"
                            >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#3B5998" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>
                        
                            </a>
                        </span>
                              <span
                          class="icon icon-twitter-circle-solid social-icon padding-8-right "
                            data-social-service="twitter"
                        >
                            <a href="https://www.twitter.com/intent/tweet?text&#x3D;The%20unemployment%20rate%20is%20the%20lowest%20it%E2%80%99s%20been%20in%2050%20years.%20So%20why%20are%20American%20workers%20feeling%20discouraged%3F%20http://money.com/low-unemployment-low-wages/%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                              class="display-block component popup"
                                target="_blank"
                                title="twitter share"
                              aria-label="Share on twitter"
                            >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>
                        
                            </a>
                        </span>
                                <span
                            class="icon icon-email-circle-solid social-icon padding-8-right "
                          >
                              <a href="/cdn-cgi/l/email-protection#7b44080e19111e180f5d5803483f402f131e5e494b2e151e160b171402161e150f5e494b291a0f1e5e494b32085e494b0f131e5e494b37140c1e080f5e494b320f5e3e495e434b5e4242085e494b391e1e155e494b12155e494b4e4b5e494b221e1a0908555e494b28145e494b2c13025e494b3a091e5e494b3a161e0912181a155e494b2c1409101e09085e494b3d1e1e1712151c5e494b3f120818140e091a1c1e1f5e483d5e494b5d1a160b4019141f025d5803483f40130f0f0b4154541614151e02551814165417140c560e151e160b171402161e150f5617140c560c1a1c1e08545e483d0e0f162408140e09181e5d5803483f401e161a121708131a091e5e494d0e0f1624161e1f120e165d5803483f401e161a12175e494d0e0f1624181a160b1a121c155d5803483f401e161a12175608131a091e561a090f1218171e5e494d0e0f16241814150f1e150f5d5803483f40494b494b4b4a4948" class="display-block " aria-label="Share on undefined">
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>
                          
                              </a>
                          </span>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
          <!-- Lead Media -->
            
            <div
              class="component video margin-32-bottom no-custom-bc-overlay autoplay lead-media ">
              <span hidden class="jumpstart-video-data" data-jumpstart-version="v3"></span>
              <div class="jumpstart-video">
                <video class="video-js" data-embed="default" data-controls="true"
                  data-account="6001673548001"
                  data-player="default"
                  data-brand="money"
                  data-video-id="6089092667001"
                  
                  
                  
                        
                  data-autoplay="true"
                  data-viewplay="true"
                  data-stickyplay="true"
                  
                  
                  data-is-lead="true">
                </video>
              </div>
            </div>





        <!-- Article Content -->
        <div id="article-body" class="article content body clearfix" data-tracking-zone="body">
          <div class="padded">
                  <p>It&rsquo;s the best time in decades to find a job &mdash; at least that&rsquo;s what the headline employment numbers suggest. But take a closer look, and you might see a different story.</p>
                                  <p>Before the Great Recession, there were about five discouraged workers &mdash; or individuals who haven&rsquo;t looked for a job in the past four weeks because they don&rsquo;t believe there&rsquo;s one out there for them &mdash; per every 100 unemployed Americans, according to data from the Labor Department. During the immediate aftermath of the downturn in December of 2010, that ratio climbed as high as 10 individuals. It&rsquo;s since averaged out to about seven.</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-1"
                          data-tier="1"
                        
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-1"
                          data-tier="1"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <p>That&rsquo;s despite the national unemployment rate plunging to 3.5 percent, the lowest in 50 years. Employers have added positions for almost nine years straight, a record, and they continued that streak in the Labor Department&rsquo;s September employment report. It also goes against popular narratives of firms struggling to find enough workers to fill open positions.</p>
                                  <p>&ldquo;The recession has changed something in the labor market,&rdquo; says Julia Pollak, a labor economist at ZipRecruiter, an online employment marketplace. The ratio of discouraged workers to the unemployed &ldquo;has stayed almost flat, and it&rsquo;s about 95,000 more discouraged workers than we should have, given the unemployment rate.&rdquo;</p>
                                  
                     <div class="div-sm-inContent "></div>
                  
                                  <p>The data is illustrative of some broader issues, economists say, including lukewarm wage gains and employers who have been slow to increase hours. They also say the unemployment rate might not be as useful of an indicator when judging the strength of the labor market.</p>
                                  <p>&ldquo;No longer does the unemployment rate tell you much of anything about the labor market,&rdquo; says David Blanchflower, an economics professor at Dartmouth University. &ldquo;People have not understood that the labor market is not nearly as strong as people think.&rdquo;</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-2"
                          data-tier="2"
                        
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-2"
                          data-tier="2"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <h2>How many workers are considered discouraged</h2>
                                  <p>About 321,000 individuals in September said they hadn&rsquo;t looked for a job in the past four weeks because they didn&rsquo;t think there was one out there for them, according to <a href="https://www.bls.gov/news.release/empsit.nr0.htm" target="_blank" rel="noopener">the Labor Department&rsquo;s &ldquo;discouraged workers&rdquo; gauge in the monthly employment report</a>.</p>
                                  <p>Data, however, isn&rsquo;t seasonally adjusted, so it&rsquo;s more helpful to look at the statistics on a six-month or one-year average, Pollak says. Over the past year, there have been about 412,000 discouraged workers, which brings the ratio to 6.8 individuals per every 100 unemployed.</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-3"
                          data-tier="3"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-3"
                          data-tier="3"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <p>It&rsquo;s not as if there hasn&rsquo;t been improvement. In 2010, during the immediate aftermath of the Great Recession, the average monthly level of discouraged workers reached 1.2 million people, the highest on record. The total level has since fallen to its pre-crisis level, but it hasn&rsquo;t yet reached the lows achieved during the early 2000s.</p>
                                  <p>&ldquo;It&rsquo;s a pretty noisy series,&rdquo; Pollak says, but the total level is &ldquo;more than we would have expected to see.&rdquo;</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-4"
                          data-tier="4"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-4"
                          data-tier="4"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <h2>Why workers are still discouraged in such a strong job market</h2>
                                  <p>There are a number of reasons why that&rsquo;s so, with weak pay gains at the top. Workers might be discouraged that they can&rsquo;t find a job that&rsquo;s sustainable, says Blanchflower, whose February book &ldquo;Not Working: Where Have All the Good Jobs Gone?&rdquo; explored the phenomenon.</p>
                                  <p>Average hourly earnings grew on an annual basis by 2.9 percent, the weakest in more than a year, according to the Labor Department&rsquo;s September jobs report. It&rsquo;s fallen from its peak in February, when earnings grew 3.4 percent from a year earlier.</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-5"
                          data-tier="1"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-5"
                          data-tier="1"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <p>Economists have been puzzled about why <a href="https://www.bankrate.com/personal-finance/losing-sleep-over-money-in-good-economy/" target="_blank">wages haven&rsquo;t picked up more</a>, especially given that the unemployment rate is so low. Typical economic logic suggests that employers boost workers&rsquo; pay to attract more workers in a tight labor market.</p>
                                  <p>Another factor could be that individuals are discouraged about how many hours they&rsquo;ll get in the positions they apply for, Blanchflower says. Although total hours worked have mostly rebounded from their recession lows, 4.4 million Americans are still working part-time for economic reasons.</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-6"
                          data-tier="2"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-6"
                          data-tier="2"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <p>&ldquo;The labor market isn&rsquo;t offering enough adequate jobs and enough hours,&rdquo; Blanchflower says. &ldquo;That&rsquo;s essentially what we&rsquo;ve seen and why people are discouraged. They can&rsquo;t find the decent, well-paying jobs that their parents and grandparents had. Even if you get a job, it&rsquo;s low pay, and you can&rsquo;t even get enough hours.&rdquo;</p>
                                  <p>Other regions of the country have been left behind. Job creation outside of major urban centers, for example, has been slow to bounce back to its pre-recession pace.</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-7"
                          data-tier="3"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-7"
                          data-tier="3"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <p>Discouraged workers are also tricky to track. Some individuals, for example, could be in school currently because they&rsquo;re discouraged about their job prospects, but they might not be counted in the gauge, Blanchflower says.</p>
                                  <p>&ldquo;Some are students, some of them are homemakers, some of them are retired, and some of them are permanently disabled,&rdquo; Blanchflower says. &ldquo;The question is, who are these discouraged workers?&rdquo;</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-8"
                          data-tier="4"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-8"
                          data-tier="4"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <h2>Tricky just to look at the unemployment rate</h2>
                                  <p>All of this illustrates that the broader unemployment rate is no longer &ldquo;an adequate measure,&rdquo; Blanchard says. &ldquo;You need to broaden it.&rdquo;</p>
                                  <p>Discouraged workers are considered to be &ldquo;marginally attached&rdquo; to the labor force. Technically, they&rsquo;re not counted as unemployed because they haven&rsquo;t looked for work in the past four weeks.</p>
                                  <p>Other measures of unemployment track those discouraged workers, as well as those who aren&rsquo;t working but considered the prime age (or between 25 and 54) for labor. Those broader measures haven&rsquo;t reached the same impressive lows as the national unemployment rate.</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-9"
                          data-tier="1"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-9"
                          data-tier="1"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <p>The broadest measure is the U6 rate, which includes the total unemployed, plus all marginally attached workers, plus total employed part time for economic reasons. That rate currently sits at 6.9 percent, the lowest since December 2000.</p>
                                  <p>&ldquo;That&rsquo;s still good,&rdquo; says Steve DeLoach, an economics professor at Elon University who has studied how business conditions impact individuals&rsquo; job searching behavior. &ldquo;It&rsquo;s about consistent with where it bottomed out in the early 2000s before the 2001 recession. It&rsquo;s a little bit lower than it was before the Great Recession. But one way to look at that is, unemployment isn&rsquo;t as low as we think.&rdquo;</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-10"
                          data-tier="2"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-10"
                          data-tier="2"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <p>Another measure tracks both total unemployed plus those discouraged workers, also known as the U4 rate. The numbers have shown immense improvement, reaching as high as 10.5 percent in April of 2010. But it took nearly seven years to return to pre-recession lows and is now 3.7 percent.</p>
                                  <h2>Why you&rsquo;ll always have discouraged workers</h2>
                                  <p>But even in a historically strong labor market, there will always be discouraged workers. It&rsquo;s part of the structural barriers of unemployment, DeLoach says.</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-11"
                          data-tier="3"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-11"
                          data-tier="3"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <p>&ldquo;There&rsquo;s a reason we can&rsquo;t go down to zero unemployment,&rdquo; according to DeLoach. &ldquo;There&rsquo;s a group of people, even in a really strong economy, who don&rsquo;t have the skills appropriate for whatever jobs are being posted.&rdquo;</p>
                                  <p>Sometimes, it&rsquo;s more than just skills. Individuals may not have the monetary means to move where the bulk of the jobs are.</p>
                                  <p>&ldquo;There might not be a lot of jobs being created in their area, and they don&rsquo;t have the ability to move to the big city,&rdquo; DeLoach says. &ldquo;It&rsquo;s a question of mobility.&rdquo;</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-12"
                          data-tier="4"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-12"
                          data-tier="4"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <p>If you&rsquo;re feeling discouraged about your job prospects, it may be worth pursuing more education and training to build your skill sets, DeLoach says. Individuals who pursue a college degree generally make more money and have more job prospects than their counterparts who didn&rsquo;t continue their education or receive a high school diploma.</p>
                                  <p>&ldquo;Generationally, it comes down to skills and education,&rdquo; DeLoach says. &ldquo;Those are pieces of the puzzle, and it takes a lot more to adjust.&rdquo;</p>
                                    
                      <div
                          id="div-gpt-mob-square-flex-13"
                          data-tier="1"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                    
                      <div
                          id="div-gpt-leaderboard-fixed-13"
                          data-tier="1"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                                  <p><em>This article originally appeared on<a href="https://www.bankrate.com/personal-finance/smart-money/low-unemployment-many-discouraged-about-jobs/" target="_blank"> Bankrate</a>.</em></p>
                                  <div
                    class="component oembed social-embed full-width-media padded"
                    data-aspect="600%"
                  >
                    <div class="media-item">
                      <p class="tempo-iframe-embed-container"><iframe class="tempo-iframe-embed" height="600"  width="100%"  aspect_ratio="600%"  scrolling="no"  src="https://wpcomwidgets.com?width=100%25&height=600&frameborder=0&style&class&scrolling=no&webkitallowfullscreen&mozallowfullscreen&allowfullscreen&resize=0&replace_attributes=1&name&fallback=%3Cp+class%3D%22protected-embed-fallback%22%3EThis+embed+is+invalid%3C%2Fp%3E&_data=PHNjcmlwdCBzcmM9Imh0dHBzOi8vd3d3LmNvbnN1bWVyc2Fkdm9jYXRlLm9yZy9lbWJlZC5qcz9pZnJhbWVfaWQ9Y2FfZW1iZWRfdWZmM2E0MjM3OWE0Ij48L3NjcmlwdD48aWZyYW1lIGNsYXNzPSIiIGlkPSJjYV9lbWJlZF91ZmYzYTQyMzc5YTQiIHNyYz0iaHR0cHM6Ly93d3cuY29uc3VtZXJzYWR2b2NhdGUub3JnL2VtYmVkcy92MT9wY3VpZD11ZmYzYTQyMzc5YTQmYW1wO2NhX3JlZmVyZXI9aHR0cCUzQSUyRiUyRm1vbmV5LmNvbSUyRm1vbmV5JTJGNTY1OTg5NSUyRmxvdy11bmVtcGxveW1lbnQtbG93LXdhZ2VzJTJGIiBzdHlsZT0ib3BhY2l0eTowO3Zpc2liaWxpdHk6aGlkZGVuIiBzY3JvbGxpbmc9Im5vIiB3aWR0aD0iMTAwJSIgaGVpZ2h0PSI2MDAiIGZyYW1lYm9yZGVyPSIwIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiIG5hbWU9IiI%2BPC9pZnJhbWU%2B%2Cd21c2f765fda7fb2cbbf75d15df5ab3ddd175c39&_tag=protected-iframe&_hash=ba56455fed8db964d79c0e937069abe3"></iframe></p>
                    </div>
                  </div>
                            <div class="karma-lazy-seriesDetails"></div>
          </div>
        </div>
        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->

        <!-- Bottom Recirc -->
          <div class="bottom-recirc padded-mobile "
            data-tracking-zone="bottom-recirc"
          >
              
              <div 
               class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
                <div class="OUTBRAIN "
                    data-src="https://money.com/low-unemployment-low-wages/"
                    data-widget-id="AR_24"
                    data-ob-template="Money"
                    
                    
                >
                </div>
              </div>
              
                  
                    <div
                        id="div-gpt-leaderboard-fixed-14"
                              data-tier="3"
                      
                      class="ad ad-container ad-wrapper  desktop-ad tablet-ad  karma-ad"
                      data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                  
                    <div
                        id="div-gpt-mob-square-flex-14"
                              data-tier="3"
                      
                      class="ad ad-container ad-wrapper  mobile-ad  karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                    <div class="component feed clearfix bottom-recirc" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A6%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A0%2C%22types%22%3A%22post%2Cgallery%22%2C%22recirc%22%3A%22bottom%22%2C%22excluded%22%3A5659895%7D" data-partial="tile" data-variation="bottom-recirc" data-type="feed" data-title="You May Like"  data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D" data-nativekey="w5zixwQ8iqKEPpz7S8XnqqSN">
                      <h2 class="subtitle feed-subtitle">You May Like</h2>
                    
                    </div>
          
                    
                      <div
                          id="div-gpt-leaderboard-fixed-15"
                                data-tier="4"
                        
                        class="ad ad-container ad-wrapper  desktop-ad tablet-ad  karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                    
                      <div
                          id="div-gpt-mob-square-flex-15"
                                data-tier="4"
                        
                        class="ad ad-container ad-wrapper  mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
          </div>

      </div>

          <!-- Sidebar -->
          <div class="article-small-sidebar sidebar-right is-narrow"
            data-tracking-zone="right-rail"
          >
            <div class="sidebar-item karma-sticky-rail">
                  
                    <div
                        id="div-gpt-square-flex-1"
                        data-tier="1"
                      
                      class="ad ad-container ad-wrapper  desktop-only  karma-ad"
                      data-dimensions="300x600;300x250;160x600" role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                <div class="ad-title desktop-only">Advertisement</div>
          
                  
                  <div 
                   class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                    <div class="LAZYBRAIN "
                        data-src="https://money.com/low-unemployment-low-wages/"
                        data-widget-id="SB_24"
                        data-ob-template="Money"
                        
                        
                    >
                    </div>
                  </div>
                  
          
                    
                      <div
                          id="div-gpt-square-fixed-1"
                                data-tier="2"
                        
                        class="ad ad-container ad-wrapper type-300-flex desktop-only  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                  <div class="ad-title desktop-only">Advertisement</div>
          
          
                    
                    <div class="component lead-gen clearfix"
                      data-partial="sponsored-list-item"data-variation=""data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="vXTZ7BjsyGPLXuicPCxy76A8">
                    
                    
                    
                    </div>
                          <div class="component feed clearfix" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A0%2C%22types%22%3A%22post%2Cgallery%22%2C%22excluded%22%3A5659895%2C%22recirc%22%3A%22right-rail%22%7D" data-partial="list-item" data-type="feed" data-title="Read More"  data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D" data-nativekey="vXTZ7BjsyGPLXuicPCxy76A8">
                      <h2 class="subtitle feed-subtitle">Read More</h2>
                    
                    </div>
                          <div class="component newsletter-callout " data-newsletter-type="newsletter-callout">
                      <div class="partial tout">
                        <div class="tout-content-wrapper">
                          <h3>Sign Up for Our Newsletters</h3>
                          <div class="tout-content">Sign up to receive the latest updates and smartest advice from the editors of MONEY</div>
                        </div>
                            <div class="button-style">
                                <a href="https://cloud1.maropost.com/accounts/2158/forms/1/view/09bbdf5fbe633be31145b1084fec29c0485be9dc?cr&#x3D;588&amp;fm&#x3D;308&amp;regSource&#x3D;21510"  target="_blank" > SUBSCRIBE </a>
                            </div>
                      </div>
                    </div>
          
                  <div class="karma-rail-docking-element">
                        <div
                          class="ad-sticky-container desktop-only height-250px karma-ad"
                        >
                      
                        <div
                            id="div-gpt-square-fixed-2"
                                  data-tier="3"
                          
                          class="ad ad-container ad-wrapper type-300-flex desktop-only  karma-ad"
                          data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                      
                        </div>
                    <div class="ad-title desktop-only">Advertisement</div>
          
                      <div class="ad-sticky-container desktop-only">
                      <div  id="ad_outbrain_0x0_RR_d" data-dimensions="0x0" data-adssticky="rail" data-adspriority="-1"
                       class="component outbrain clearfix ad desktop-only outbrain-rail-sticky " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                        <div class="LAZYBRAIN "
                            data-src="https://money.com/low-unemployment-low-wages/"
                            data-widget-id="SB_30"
                            data-ob-template="Money"
                            
                            
                        >
                        </div>
                      </div>
                      </div>
                  </div>
            </div>
          </div>

      <aside class="content article tags">
        
      </aside>
      <a href="https://money.com/wp-admin/post.php?post&#x3D;5659895&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank" title="Edit link" aria-label="Edit link">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>
  <span>EDIT POST</span>
</a>

    </main>
  </div>
</div>
            
              <div
                  id="div-gpt-related"
                  data-tier="1"
                
                class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad  karma-ad"
                data-dimensions="1x6" role="complementary" aria-hidden="true" tabindex="-1"></div>
            
        <div class="above-footer">
            <div class="component newsletter-callout " >
                  <div
                    class="component lazy-image  
                      
                      
                      
                      "
                    data-high-density="true"
                    data-src="https://timedotcom.files.wordpress.com/2017/09/money-newsletter-tout-footer.png"
                    data-alt=""
                    data-title=""
                    data-shop-image="false"
                        
                    data-tracking-zone="image"
                  >
                  
                  <noscript>
                    <div class="inner-container">
                      <img src="https://timedotcom.files.wordpress.com/2017/09/money-newsletter-tout-footer.png"
                        alt=""
                        title=""
                      />
                    </div>
                  </noscript>
                  
                  <div class="inner-container js-inner-container ">
                  </div>
                  
                  
                  </div>
              <div class="partial tout">
                <div class="tout-content-wrapper">
                  <h3>Sign Up for Our Newsletters</h3>
                  <div class="tout-content">Sign up to receive the latest updates and smartest advice from the editors of MONEY</div>
                </div>
                    <div class="button-style">
                        <a href="https://cloud1.maropost.com/accounts/2158/forms/1/view/09bbdf5fbe633be31145b1084fec29c0485be9dc?cr&#x3D;588&amp;fm&#x3D;308&amp;regSource&#x3D;21507"  target="_blank" > SUBSCRIBE </a>
                    </div>
              </div>
            </div>
        </div>
        <footer class="main padding-24-top ">
          <div class="logo-container margin-0-auto">
            <a class="display-inline-block" href="/" aria-label="Logo"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox="0 0 492.7 156.3"><path fill="#069" d='M485.1 51.6V31.7H446v19.9h9.7l-13.1 44.5-13.3-44.5h9.8V31.7h-43.5v19.9h6.2l24.8 71.6c2.7 8.2-.1 11.6-5.2 11.6-4.5 0-7.3-2.4-7.8-8.9h-15.8v25.2c8 1.9 15.4 2.9 21.1 2.9 18.2 0 27.2-6.7 34-26.8l26.2-75.5h6v-.1zM343.9 82.9h51.3v-10c0-24.4-12.2-42.9-39-42.9-23.8 0-39.9 16.2-39.9 46.5v1.3c0 33.6 17.3 46.5 44 46.5 10.2 0 24.7-3.4 33.3-7.5v-24h-18.7c-1.4 8.3-6.3 12-13.7 12-11.2 0-17.4-5.5-17.4-19.2v-2.7h.1zm.1-15.5c.7-12.1 5.7-17.5 12.9-17.5 8.1 0 12.1 5.3 12.5 17.5H344zm-63 54.8h32.6v-19.9h-6.4V57.5c0-16.9-8.1-27.6-24-27.6-10.3 0-19.6 6.3-24.7 16.3V31.7h-32.9v19.9h6.3v50.7h-6.3v19.9h44.1v-19.9h-10.5V66.9c0-8.3 3.8-13.1 11.1-13.1 7.5 0 10.7 4.9 10.7 13.1v55.3zm-57.4-44.4v-1.3C223.6 46 207 30 182 30c-24.9 0-41.6 16-41.6 46.5v1.3c0 30.5 16.6 46.5 41.6 46.5s41.6-16.1 41.6-46.5zm-27.5.9c0 1.2 0 4-.1 5.1-.6 12.8-5 19.5-14 19.5s-13.3-6.6-14-19.2c-.1-1.2-.1-3.6-.1-4.9v-7.6c.4-13.2 4.6-20.5 14-20.5 9.7 0 13.8 7.8 14 21.7v3.7c.2 0 .2 2.1.2 2.2zM92.3 122.2h48.2v-19.9H131V22.8h9.4V2.9H87.6L73.3 71.7 58 2.9H6v19.9h9.3v79.5H6v19.9h40.5v-19.9h-9.7V27.6l21.7 94.6h21.9l21.4-94.4v74.6h-9.4v19.8h-.1z' /></svg>
          </a>
          </div>
          <div class="social-container margin-0-auto padding-24-tb display-flex rule-bottom" data-tracking-zone="footer">
              <span
                class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
              >
                  <a href="https://www.facebook.com/MoneyMagazine"
                    class="display-block "
                      target="_blank"
                    aria-label="Share on undefined"
                  >
              
                <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
              
                  </a>
              </span>
              <span
                class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
              >
                  <a href="https://twitter.com/money"
                    class="display-block "
                      target="_blank"
                    aria-label="Share on undefined"
                  >
              
                <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
              
                  </a>
              </span>
              <span
                class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
              >
                  <a href="https://www.instagram.com/moneymag"
                    class="display-block "
                      target="_blank"
                    aria-label="Share on undefined"
                  >
              
                <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
              
                  </a>
              </span>
              <span
                class="icon icon-youtube-circle-stroke social-stroke-icon color-accent "
              >
                  <a href="https://www.youtube.com/channel/UCGFBKGwap9wa9npMd1n-1Vw"
                    class="display-block "
                      target="_blank"
                    aria-label="Share on undefined"
                  >
              
                <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.935 18c0 8.25-6.687 14.935-14.935 14.935C9.752 32.935 3.065 26.25 3.065 18S9.752 3.065 18 3.065c8.248 0 14.935 6.686 14.935 14.935" stroke-width="2" stroke="#B7B4B4"/><path d="M16.108 20.08l4.595-2.382-4.595-2.398v4.78zm-4.053 2.653c-.558-.183-.934-.55-1.135-1.104-.493-1.36-.638-7.01.31-8.13.323-.38.74-.607 1.235-.66 2.552-.274 10.436-.235 11.346.092.54.19.91.54 1.12 1.073.54 1.4.56 6.484-.07 7.83-.17.366-.45.623-.8.81-.95.5-10.75.49-12 .08z" fill="#B7B4B4"/></g></svg>
              
                  </a>
              </span>
          </div>
          <nav class="footer-links margin-0-auto padding-16-tb rule-bottom" data-tracking-zone="footer" aria-label="Footer Navigation">
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                <li><a href="https://money.com/" >Home</a></li>
                <li><a href="https://money.com/section/everyday-money/" >Everyday Money</a></li>
                <li><a href="https://money.com/section/retirement/" >Retirement</a></li>
                <li><a href="https://money.com/section/family-finance/" >Family Finance</a></li>
                <li><a href="https://money.com/section/careers/" >Careers</a></li>
                <li><a href="https://money.com/section/real-estate/" >Real Estate</a></li>
                <li><a href="https://money.com/section/travel/" >Travel</a></li>
                <li><a href="https://money.com/money/collection/money-101/" >Money 101</a></li>
              </ul>
            </section>
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                <li><a href="https://money.com/bestcreditcards/" >Best Credit Cards</a></li>
                <li><a href="https://money.com/best-auto-insurance/" >Best Auto Insurance</a></li>
                <li><a href="https://money.com/bestplaces/" >Best Places To Live</a></li>
                <li><a href="https://money.com/best-colleges/" >Best Colleges</a></li>
                <li><a href="https://money.com/besttravel/" >Best in Travel</a></li>
                <li><a href="https://money.com/best-all-inclusive-resorts/" >Best All-Inclusive Resorts</a></li>
                <li><a href="https://money.com/best-banks/" >Best Banks</a></li>
                <li><a href="https://money.com/the-50-best-mutual-funds-of-2019/" >Best Mutual Funds</a></li>
              </ul>
            </section>
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                <li><a href="https://cloud1.maropost.com/accounts/2158/forms/1/view/09bbdf5fbe633be31145b1084fec29c0485be9dc" >Newsletters</a></li>
                <li><a href="/cdn-cgi/l/email-protection#95f8fafbf0eccaf9f0e1e1f0e7e6d5f8fafbf0ecf8f4fcf9bbf6faf8">Feedback</a></li>
                <li><a href="https://www.adpractitioners.com/contact?inquiry_type&#x3D;advertiser" >Advertising</a></li>
                <li><a href="/cdn-cgi/l/email-protection#0a676473697f797e796f787c4a696e796c7f666c636666676f647e24696567">Customer Service</a></li>
                <li><a href="https://money.com/money/html-sitemap/" >Site Map</a></li>
              </ul>
            </section>
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                <li><a href="/privacy/" >Privacy Policy</a></li>
                <li><a href="/terms/" >Terms of Use</a></li>
                <li><a href="/privacy/" >Your California Privacy Rights</a></li>
                <li><a href="https://www.adpractitioners.com/careers" >Careers</a></li>
              </ul>
            </section>
          </nav>
          <div class="footer-legal padding-16-tb text-align-center">
            &copy; Copyright 2020 <a href="https://www.adpractitioners.com/">Ad Practitioners, LLC.</a> All Rights Reserved. Use of this site constitutes acceptance of our <a href="/terms/">Terms of Use</a> and <a href="/privacy/">Privacy Policy</a> (<a href="/privacy/">Your California Privacy Rights</a>).<br />MONEY is an independent, advertiser-supported website. MONEY may receive compensation for some links to products and services throughout this website.<br />Opinions expressed on this site are the author's alone, not those of a third-party entity, and have not been reviewed, approved, or otherwise endorsed.  Offers may be subject to change without notice.<br />MONEY has partnered with <a href="https://cardratings.com/" target="_blank">CardRatings.com</a> and <a href="https://consumersadvocate.org/" target="_blank">ConsumersAdvocate.org</a>, among other companies, for our coverage of credit card products. MONEY, <a href="https://cardratings.com/" target="_blank">CardRatings.com</a>, and <a href="https://consumersadvocate.org/" target="_blank">ConsumersAdvocate.org</a> may receive a commission from card issuers.<br />Quotes delayed at least 15 minutes. Market data provided by <a href="https://www.interactivedata.com">Interactive Data</a>. ETF and Mutual Fund data provided by <a href="https://www.morningstar.com">Morningstar, Inc.</a> <a href="https://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html">Dow Jones Terms & Conditions</a>.<br />S&P Index data is the property of Chicago Mercantile Exchange Inc. and its licensors. All rights reserved. <a href="https://www.intercontinentalexchange.com/terms-of-use">Terms & Conditions</a>. Powered and implemented by <a href="https://www.interactivedata.com/idms">Interactive Data Managed Solutions</a>. | <a href="/privacy/">Data Policy</a> | <a href="https://www.adpractitioners.com/eu-data-request?site=money.com" class="util eu-data-subject-requests">EU Data Subject Requests</a>
          </div>
        </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="sarah foster/bankrate.com"
          data-content_cms_sub_category=""
          data-content_cms_id="5659895"
          data-content_featured_image="https://moneydotcomvip.files.wordpress.com/2019/10/gettyimages-1056003782.jpg?quality&#x3D;85&amp;w&#x3D;1012&amp;h&#x3D;569&amp;crop&#x3D;1"
          data-content_headline="the unemployment rate is the lowest it’s been in 50 years. so why are american workers feeling discouraged?"
          data-content_modified_date="2020/01/13"
          data-content_published_date="2019/10/15"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/low-unemployment-low-wages/"
          data-referrer=""
          data-content_is_post="post"
          data-title="the unemployment rate is the lowest it’s been in 50 years. so why are american workers feeling discouraged?"
          data-affiliate_link_count="0"
          data-karma_id="5659895"
          data-video_id="6089092667001"
          data-videoVersion="v3"
          data-content_cms_category="everyday money"
          data-content_cms_tags="job market|msyndication|unemployment rate"
          data-time_inc_brand="money.com"
          data-time_inc_application="front end"
          data-content_sub_type="video"
          data-auto_advance=""
          data-pos="0"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async="lead-gen"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth"
        data-core-async="video,feed,gallery,gallery-test,breadcrumbs,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,recirculation-toaster,social-stories,call-to-action,article-disclosure"
      ></div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>



  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
